<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
                    <!-- Start after head script -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJ7CPQ7');</script>
<!-- End Google Tag Manager -->
        <!-- End after head script -->
                <meta charset="UTF-8" />
        <title>
                            Astronomers Map Andromeda’s Halo - Sky &amp; Telescope - Sky &amp; Telescope
                    </title>
    <meta name="description" content="The essential guide to astronomy">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="author" href="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/humans.txt" />
    <link rel="pingback" href="https://skyandtelescope.org/xmlrpc.php" />
    <link rel='icon' href='https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/favicon.ico' type='image/x-icon' sizes="16x16" />
    
<!-- This site is optimized with the Yoast SEO Premium plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Astronomers have observed 43 quasars in back of our sister galaxy, Andromeda, using the distant beacons to map its halo of hot gas."/>
<link rel="canonical" href="https://skyandtelescope.org/astronomy-news/quasars-map-andromedas-halo/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Astronomers Map Andromeda’s Halo - Sky &amp; Telescope" />
<meta property="og:description" content="Astronomers have observed 43 quasars in back of our sister galaxy, Andromeda, using the distant beacons to map its halo of hot gas." />
<meta property="og:url" content="https://skyandtelescope.org/astronomy-news/quasars-map-andromedas-halo/" />
<meta property="og:site_name" content="Sky &amp; Telescope" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Sky-Telescope-Magazine/66274830772" />
<meta property="article:tag" content="Andromeda Galaxy" />
<meta property="article:section" content="Astronomy &amp; Observing News" />
<meta property="article:published_time" content="2020-09-10T23:33:49-04:00" />
<meta property="article:modified_time" content="2020-09-11T00:24:22-04:00" />
<meta property="og:updated_time" content="2020-09-11T00:24:22-04:00" />
<meta property="og:image" content="https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px.jpg" />
<meta property="og:image:secure_url" content="https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="748" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Astronomers have observed 43 quasars in back of our sister galaxy, Andromeda, using the distant beacons to map its halo of hot gas." />
<meta name="twitter:title" content="Astronomers Map Andromeda’s Halo - Sky &amp; Telescope" />
<meta name="twitter:site" content="@skyandtelescope" />
<meta name="twitter:image" content="https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px.jpg" />
<meta name="twitter:creator" content="@skyandtelescope" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://skyandtelescope.org/#organization","name":"Sky & Telescope","url":"https://skyandtelescope.org/","sameAs":["https://www.facebook.com/pages/Sky-Telescope-Magazine/66274830772","https://www.instagram.com/skyandtelescopemag/","https://twitter.com/skyandtelescope"]},{"@type":"WebSite","@id":"https://skyandtelescope.org/#website","url":"https://skyandtelescope.org/","name":"Sky &amp; Telescope","publisher":{"@id":"https://skyandtelescope.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://skyandtelescope.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://skyandtelescope.org/astronomy-news/quasars-map-andromedas-halo/#webpage","url":"https://skyandtelescope.org/astronomy-news/quasars-map-andromedas-halo/","inLanguage":"en-US","name":"Astronomers Map Andromeda\u2019s Halo - Sky &amp; Telescope","isPartOf":{"@id":"https://skyandtelescope.org/#website"},"image":{"@type":"ImageObject","@id":"https://skyandtelescope.org/astronomy-news/quasars-map-andromedas-halo/#primaryimage","url":"https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px.jpg","caption":"This illustration shows the location of the 43 distant background quasars scientists used to probe Andromeda's outermost regions. The purple shows an artist's concept of what the hot gaseous halo might look like. <br /><em> NASA / ESA / E. Wheatley (STScI)</em>"},"primaryImageOfPage":{"@id":"https://skyandtelescope.org/astronomy-news/quasars-map-andromedas-halo/#primaryimage"},"datePublished":"2020-09-10T23:33:49-04:00","dateModified":"2020-09-11T00:24:22-04:00","description":"Astronomers have observed 43 quasars in back of our sister galaxy, Andromeda, using the distant beacons to map its halo of hot gas."},{"@type":"NewsArticle","@id":"https://skyandtelescope.org/astronomy-news/quasars-map-andromedas-halo/#article","isPartOf":{"@id":"https://skyandtelescope.org/astronomy-news/quasars-map-andromedas-halo/#webpage"},"author":{"@id":"https://skyandtelescope.org/author/monica-young-2/#author","name":"Monica Young"},"publisher":{"@id":"https://skyandtelescope.org/#organization"},"headline":"Astronomers Map Andromeda\u2019s Halo","datePublished":"2020-09-10T23:33:49-04:00","dateModified":"2020-09-11T00:24:22-04:00","commentCount":0,"mainEntityOfPage":"https://skyandtelescope.org/astronomy-news/quasars-map-andromedas-halo/#webpage","image":{"@id":"https://skyandtelescope.org/astronomy-news/quasars-map-andromedas-halo/#primaryimage"},"keywords":"Andromeda Galaxy","articleSection":"Astronomy &amp; Observing News,Galaxies,Milky Way","copyrightYear":"2020","copyrightHolder":{"@id":"https://skyandtelescope.org#organization"}},{"@type":"Person","@id":"https://skyandtelescope.org/author/monica-young-2/#author","name":"Monica Young","image":{"@type":"ImageObject","@id":"https://skyandtelescope.org/#personlogo","url":"https://secure.gravatar.com/avatar/5dd1836f88f66e74cfef042a9fc0a7dc?s=96&d=blank&r=g","caption":"Monica Young"},"description":"Monica Young, a professional astronomer by training, is news editor of <em>Sky &amp; Telescope</em>.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//skyandtelescope.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/skyandtelescope.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://skyandtelescope.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://skyandtelescope.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://skyandtelescope.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://skyandtelescope.org/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://skyandtelescope.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://skyandtelescope.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='hc/slick/css-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='hc/style-css'  href='https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/dist/style.css?ver=5cd08214eb3d04c33a3f267c7b906ed3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://skyandtelescope.org/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<script type='text/javascript' src='https://skyandtelescope.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://skyandtelescope.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://skyandtelescope.org/wp-content/plugins/usp-pro/js/usp-pro.js?ver=3.6'></script>
<link rel='https://api.w.org/' href='https://skyandtelescope.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://skyandtelescope.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://skyandtelescope.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://skyandtelescope.org/?p=255507456804' />
<link rel="alternate" type="application/json+oembed" href="https://skyandtelescope.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fskyandtelescope.org%2Fastronomy-news%2Fquasars-map-andromedas-halo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://skyandtelescope.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fskyandtelescope.org%2Fastronomy-news%2Fquasars-map-andromedas-halo%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<style></style>
    
    <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://skyandtelescope.org"><link rel="https://theeventscalendar.com/" href="https://skyandtelescope.org/wp-json/tribe/events/v1/" />		<!-- Facebook Pixel Code -->
		<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"357563535071425","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
				<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=357563535071425&ev=PageView&noscript=1"
			/></noscript>
				<!-- End Facebook Pixel Code -->
		
            <style>
        /*homepage*/
.home .podcasts .podcast .btn {width:200px !important}

.home .podcasts .podcast .btn {
border: 1px solid #212529}

p.category .icon-bookmark {margin-left:2px}

/*calendar*/
a.btn-calendar {
        background-color: #fff;
    color: #CB2026;
    text-transform: uppercase;
    padding: 15px;
    font-family: 'Helvetica Neue Condensed Bold';
    border: 1px solid #CB2026;}

.tribe_community_edit a.btn-calendar {
    display: none;
}

.tribe-section.tribe-section-taxonomy {
display:none}

/*jupiter tool color fix
#UniversalTimes td {
    background-color: #fff;
} */

/* newsletter sidebar hide disclaimer*/
.c-newsletter sub {
    display: none !important;
}

/*get rid of recaptcha badge*/
.grecaptcha-badge {
opacity: 0;
}

p.recaptcha {
    font-size: 10px;
}

/*teaser styles*/
.intro p {
  margin-bottom:40px !important;
}

/*article table padding*/
.wp-block-table tbody tr td 
{padding:5px}

/*fonts for tables in posts*/
.wp-block-table td {
font-family: LyonText-Regular, serif;
}

/*font for lists*/
ul li {
    font-family: LyonText-Regular, serif;
}

/* fix for telescope calculator styling on astronomy-equipment/telescope-eyepiece-guide */
.wrapper-post-content input:not([type='checkbox']):not([type='submit']) {
padding-left:5px;
text-transform:uppercase;}

/* celestron image*/
.c-block-podcast__sponsor 
{background-color:transparent}

/*video caption styling*/
 .wp-block-embed figcaption {
font-family: "LyonText-Regular";
    font-size: 13px;
    color: #353535;
    letter-spacing: 0;
    line-height: 20px;
}

/* h2 margin on posts */
.wrapper-post-content h2
{margin-bottom:10px}

/* red for tour sold out messages */
p.tour-soldout
{color: #cb2026}

/* intro text on pages */
p.intro{
font-family: "Helvetica Neue";
    font-size: 24px;
    color: inherit;
    letter-spacing: -0.1px;
    line-height: 29px;
    margin-bottom: 0;
}

.wrapper-post-content .intro * {
text-transform:none}

/*login remove capitalization*/
.wrapper-post-content input:not([type='checkbox']):not([type='submit']) 
{text-transform:none}

/*featured image caption color*/
.above-the-fold__caption {color:#e3e3e3}

/*video captions*/
.wp-block-video figcaption
{font-family: "LyonText-Regular";
    font-size: 13px;
    color: #353535;}

/*change image width to 728 on desktop and 100% on phones but not ipad */
@media (min-width: 1026px){
.wrapper-post-content .wp-block-image {max-width:728px}}

@media (max-width: 1000px){
.wrapper-post-content .wp-block-image {max-width:100%}}

/* change caption size on ipad pro landscape only*/
@media  (min-width: 1366px)
and (max-width: 1440px) {
.wrapper-post-content .wp-block-image figcaption {
width:250px}}


/*club update form*/
.page-id-255507444492 .wrapper-post-content label {
    font-size: 15px;
}

/* featured image on dark sky post being dumb*/
@media (min-width: 1026px) {
.postid-255507445224 .above-the-fold .hero-image--portrait {
  margin-left: 13% !important;
}}

@media (min-width: 992px) and (max-width:1025px) {
.postid-255507445224 .above-the-fold .hero-image--portrait {
  margin-left: 4% !important;
}}

/*form fonts*/
.nf-form-content label {
    font-family: LyonText-Regular, serif; 
font-weight:normal;
font-size:16px !important;}

/*ninja forms submit button*/
.nf-form-content input[type=button], .nf-form-content input[type=submit]
 {
background:#cb2026 !important}

/*newsletter signup page for AAS virtual conference*/
.page-id-255507451105 .wrapper-post-content label 
{font-size:15px !important}

.page-id-255507451105 .ctct-form-field label {
    font-family: 'Helvetica Neue',Arial,sans-serif;}

.page-id-255507451105 legend#list_memberships_label_0 {
    font-size: 15px}

/* footer ad on category pages*/
.c-ad--label.archive {
    margin-top: 20px;
}

.c-ad.c-ad--embed.c-ad--footer.archive-ad {
    margin-bottom: 0px;
}

/*View Gallery button on homepage carousel*/

@media (max-width: 376px){
a.button.button--2.ko.vg {
    margin-bottom: 10px;
}}

/*making tool links on saturn tool page red*/
a:not([href]) {color: #CB2026;}

/*update text in red*/
h2.update {color:#CB2026;
    margin-top: 20px;
}

h3.update {color:#CB2026;
    margin-top: 20px; font-weight:bold;
}

/* temporary removal of See All link for recurring events because it doesn't go anywhere */
.event-is-recurring {
    display: none;
}
        </style>
        
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

     // Responsive
      var footerAd = googletag.sizeMapping().
        addSize([1300, 0], [728, 90]).
        addSize([330, 0], [320, 50]).
        build();
      var contentAd =  googletag.sizeMapping().
        addSize([1300, 0], [320, 50]).
        addSize([330, 0], [320, 50]).
        build();
      var tallAd =  googletag.sizeMapping().
        addSize([768, 0], [300, 600]).
        addSize([330, 0], [300, 250]).
        build();

    

    // googletag.defineSlot('/21837757904/SKY', [[320,50]], 'div-gpt-ad-2755042-5')
    //          .setTargeting('test', ['off'])
    //          .setTargeting('pos', ['bottom'])
    //          .addService(googletag.pubads());
        // googletag.defineSlot('/21837757904/SKY', [[728,90]], 'div-gpt-ad-2755042-9')
    //         .defineSizeMapping(contentAd)
    //          .setTargeting('test', ['off'])
    //          .setTargeting('pos', ['mid1'])
    //          .addService(googletag.pubads());
    // googletag.defineSlot('/21837757904/SKY', [[728,90]], 'div-gpt-ad-2755042-10')
    //             .defineSizeMapping(contentAd)
    //          .setTargeting('test', ['off'])
    //          .setTargeting('pos', ['mid2'])
    //          .addService(googletag.pubads());
    // googletag.defineSlot('/21837757904/SKY', [[728,90]], 'div-gpt-ad-2755042-11')
    //             .defineSizeMapping(contentAd)
    //          .setTargeting('test', ['off'])
    //          .setTargeting('pos', ['mid3'])
    //          .addService(googletag.pubads());
    
    // Footer Ad
    googletag.defineSlot('/21837757904/SKY', [[728,90]], 'div-gpt-ad-2755042-4')
            .defineSizeMapping(footerAd)
             .setTargeting('test', ['off'])
             .setTargeting('pos', ['bottom'])
             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

         <script type="text/javascript">
        var bookmark_listing_url = 'https://skyandtelescope.org/bookmark/';
    </script>
</head>        
                                
    <body class="post-template-default single single-post postid-255507456804 single-format-standard tribe-no-js ctct-sky-and-telescope-2020 " data-template="base.twig" data-pageid="255507456804">
                                    <!-- Start after body script -->
                 <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJ7CPQ7"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
                <!-- End after body script -->
                            <!-- Start after body script -->
                 <!-- Feathr -->
<script>
  !function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
  r.invoke.apply(r,arguments):r.queue.push(arguments)},
  r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
  f.FeathrBoomerang=r;var g=e.createElement(a),
  h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
  g.async=!0,g.src=t,h.appendChild(g)}
  }(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr");


  feathr("fly", "5f15e9d2a012acf7c2a8388f");
  feathr("sprinkle", "page_view");
</script>
 <!-- End Feathr -->
                <!-- End after body script -->
                            <header style="background-color: #141414" class="light-text">
            <div class="topnav-wrapper" style="background-color: rgba( 244,244,244, .1)" >
                <div class="container">
                    <div class="row">
                        <div class="topnav">
                            <ul>
                                <li><span class="js-toolbar-location"></span><button id="updateLocation">Update Location</button></li>
                                <li><img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-sunset.svg" alt="Sunset Icon"/> SUNSET: <span class="js-tooltop-sunset"></span></li>
                                <li>
                                                                <img data-theme-link="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020" src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-moon-waninggibbous.svg" alt="Full Moon Icon" class="moon-type"/> <span class="js-tooltop-moon">MOON: 90% Waxing Gibbous</span></li>
                            </ul>
                                                        <a target="" href="/interactive-sky-chart" class="btn btn3 star-chart-link" data-ga='{"event" : "skyChartCtaClick", "sky_chart_action" : "Click to Header CTA", "sky_chart_label" : "/interactive-sky-chart"}' >Interactive star Chart</a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="subtopnav-wrapper">
                <div class="container">
                    <div class="row no-gutters">
                        <div class="col-md-12">
                            <div class="subtopnav">
                                                                                                                                    <a href="login" class="bookmarkme"><img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-bookmark-white.svg" alt="Bookmark Icon"/></a>
                                                                    <a href="login" class="btn">Login</a>
                                                                                                <a target="_blank" href="https://shopatsky.com/" class="btn subscribe-top" target="_blank" data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>Shop at Sky</a> 
                                <a href="#" class="btn btn-search "><span>SEARCH</span> <img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-search-white.svg" alt="Search Icon"/> </a>
                                <div class="searchform-wrapper" style="background-color: #FFFFFF;position: absolute; top:0; right: 0;display:none;padding:13px 10px;z-index: 50;">
                                    <form role="search" method="get" class="search-form needs-validation form-inline" novalidate action="https://skyandtelescope.org">
                                        <div class="input-group">
                                            <input type="search" class="search-field form-control"  value="" name="s" id="validationCustomUsername" placeholder="Search" aria-describedby="inputGroupPrepend" required>
                                            <div class="input-group-prepend">
                                              <button type="submit" class="input-group-text btn" id="inputGroupPrepend"><img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-search.svg" alt="Search Icon"/></button>
                                            </div>
                                        </div>
                                        <span style="padding:0  10px;"><a href="#" class="close-search">CLOSE <img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-close.svg" alt="Close Icon"/></a></span>
                                    </form>
                                </div> 
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container nav-container">
                <nav class="navbar navbar-expand-lg navbar-light ">
                    <div class="brand-wrapper-mobile" style="text-align:center;">
                        <a class="navbar-nav-mobile" href="https://skyandtelescope.org"> 
                             
                            <img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/sky-and-telescope-white-logo.svg" width="317" height="40" alt="Sky & Telescope Logo"/>
                                                    </a>
                        <p class="tagline">The Essential Guide to Astronomy</p>
                    </div>
                    <button class="navbar-toggler nav-button" type="button" data-toggle="collapse" data-target="#navbarNavAltMarkup" aria-controls="navbarNavAltMarkup" aria-expanded="false" aria-label="Toggle navigation">
                        <span id="nav-icon3">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                            <small>MENU</small>
                        </span>
                    </button>
                    <div class="collapse navbar-collapse" id="navbarNavAltMarkup">
                            <div class="navbar-nav">
                                                                                                                                                    <a class="nav-item nav-link " data-menu-current="field_5e30578910b33" data-ga='{"event" : "topNavigation", "top_navigation_action" : "Click to Category", "top_navigation_label" : "News"}'  href="https://skyandtelescope.org/astronomy-news/">News</a>                                                                                                                                                                                            <a class="nav-item nav-link " data-menu-current="field_5e291e7983def" data-ga='{"event" : "topNavigation", "top_navigation_action" : "Click to Category", "top_navigation_label" : "Observing"}'  href="https://skyandtelescope.org/observing/">Observing</a>                                                                                                                                                                                            <a class="nav-item nav-link " data-menu-current="tools" data-ga='{"event" : "topNavigation", "top_navigation_action" : "Click to Category", "top_navigation_label" : "Tools"}'  href="https://skyandtelescope.org/tools/">Tools</a>                                                                                                                                                                                                                                                                                                                            </div>
                            <div class="navbar-nav mx-auto brand">
                                <div class="brand-wrapper" style="text-align:center;">
                                    <a class="navbar-nav" href="https://skyandtelescope.org"> 
                                         
                                        <img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/sky-and-telescope-white-logo.svg" width="317" height="40" alt="Sky & Telescope Logo"/>
                                                                            </a>
                                    <p class="tagline">The Essential Guide to Astronomy</p>
                                </div>
                            </div>
                            <div class="navbar-nav">
                                                                                                                                                                                                                                                                                                                                                                <a class="nav-item nav-link " data-menu-current="community" href="https://skyandtelescope.org/community/" >Community</a>
                                                                                                                                                                                        <a class="nav-item nav-link " data-menu-current="astronomy-travel" href="https://skyandtelescope.org/astronomy-travel/" >Tours</a>
                                                                                                                                                                                        <a class="nav-item nav-link " data-menu-current="store" href="/subscribe/" >Magazine</a>
                                                                                                </div>
                            <div class="navbar-nav mobile-search">
                                <form role="search" method="get" class="search-form needs-validation form-inline" novalidate action="https://skyandtelescope.org">
                                    <div class="search-wrapper">
                                        <button type="submit" class="input-group-text btn" id="inputGroupPrependMobile"><img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-search-white.svg" alt="Search Icon"/></button>
                                        <input type="search" class="search-field form-control"  value="" name="s" id="validationCustomKeyword" placeholder="Search" aria-describedby="inputGroupPrepend" required>
                                    </div>
                                </form>
                                <div class="buttons">
                                                                            <a href="login" class="btn" >Login</a>
                                                                                                            <a target="_blank" href="https://shopatsky.com/" class="btn" data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>Shop at Sky</a> 
                                </div>
                            </div>
                        </div>
                    </nav>
                </div>
    
            </div>
        </header>
        <main>
            
<div class="above-the-fold post-post" style="background-color: #141414;">
        <div class="container">
            <div class="l-grid ko" style="flex-direction:column;">
                                <div class="c-column--main">
                                                                <p class="above-the-fold__category category">
                        <a class=" c-cat-link"  href="https://skyandtelescope.org/astronomy-news/milky-way/">Milky Way</a>
                                                <span class="js-bookmark-post icon-bookmark media-block__bookmark media-block__bookmark--ko " data-pageid="255507456804"   data-ga='Bookmarked ", "bookmark_action" : "Click to Astronomers Map Andromeda’s Halo", "bookmark_label" : "Clicked on Astronomers Map Andromeda’s Halo"}'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9 9" style="enable-background:new 0 0 9 9;" xml:space="preserve">
	<polyline class="fill" points="0.8,0.9 0.8,8.1 4.5,5.2 8.3,8.4 8.3,0.9 1,0.9 0.8,0.9 	"/>
	<path class="outline" d="M0,0.9v7.3c0,0.4,0.4,0.7,0.7,0.7l0,0c0.2,0,0.4-0.1,0.5-0.2L4,5.9c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0,0.5,0.2l2.8,2.8
		c0.1,0.1,0.3,0.2,0.5,0.2l0,0C8.6,8.8,9,8.6,9,8.1V0.9c0-0.4-0.3-0.7-0.7-0.7H0.7C0.3,0.2,0,0.5,0,0.9z M0.8,0.9h7.5V8L5.5,5.3
		C5.3,5,4.9,4.9,4.5,4.9s-0.8,0.2-1,0.4L0.8,8.1V0.9z"/>
</svg>
  </span>
                        </p>
                    
                                        <h1 class="above-the-fold__title alpha">Astronomers Map Andromeda’s Halo</h1>

                                                                                                                                                                        <p class="above-the-fold__byline author zeta small">
                            <span>By: <a href="/author/monica-young-2/"> Monica Young </a></span>
                            <span>September 10, 2020</span>
                            <span> <img src="/wp-content/themes/sky-and-telescope-2020/dist/img/comment.png"> 0</span></small>
                        </p>
                    
                                        
                                                        </div>
                                             
                                                                                                                                               </div>
    </div>
  </div><div class="main-content ">
  <div class="container">
    <div class="l-grid">
                    <div class="c-column--sidebar">
                                    <div class="c-newsletter longform">
    <h3 class="c-newsletter__heading epsilon">Get Articles like this sent to your inbox</h3>
    <div class="js-form-sidebar"> <div data-form-id="255507312" id="ctct-form-wrapper-0" class="ctct-form-wrapper"><form class="ctct-form ctct-form-255507312 has-recaptcha" id="ctct-form-1684764888" data-doajax="on" style="" action="" method="post"><span class="ctct-form-description" ></span><p class="ctct-form-field ctct-form-field-email ctct-form-field-required"><span class="ctct-label-top"><label for="email___3c59495a3edf2d27cd20fc1987544522">Email (required) <abbr title="required">*</abbr></label></span><input required type="email" name="email___3c59495a3edf2d27cd20fc1987544522" id="email___3c59495a3edf2d27cd20fc1987544522"  value=""  placeholder="" class="ctct-email ctct-label-top" /></p><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><span class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" id="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="2088655881" /><label for="ctct-opt-in"> Yes, I would like to receive emails from Sky &amp; Telescope. (You can unsubscribe anytime)</label></span></p></div><!--.ctct-optin-hide --><div class="g-recaptcha" data-sitekey="6LfaadUUAAAAAJu7xYLufF0hK8jZEjVV94M6U6y7" data-callback="ctctEnableBtn" data-expired-callback="ctctDisableBtn" data-size="normal"></div><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en"></script><div id="ctct_usage"><label for="ctct_usage_field">Constant Contact Use.</label><input type="text" value="" name="ctct_usage_field" id="ctct_usage_field" /></div><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-id" id="ctct-id"  value="255507312"  placeholder="" class="ctct-hidden ctct-label-" /><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-verify" id="ctct-verify"  value="sohEgX0YJ0EISfHcyYTF02fTT"  placeholder="" class="ctct-hidden ctct-label-" /><input type="hidden" name="ctct_time" value="1599871792" /><p class="ctct-form-field ctct-form-field-submit"><input  type="submit" name="ctct-submitted" id="ctct-submitted"  value="Sign up"  placeholder="" class="ctct-submit ctct-label-" /></p><input type="hidden" id="ctct_form" name="ctct_form" value="3ed5189140" /><input type="hidden" name="_wp_http_referer" value="/astronomy-news/quasars-map-andromedas-halo/" /><div class="ctct-disclosure"><hr><sub>By submitting this form, you are consenting to receive marketing emails from: American Astronomical Society, 1667 K Street NW, Washington, DC, 20006, http://aas.org. You can revoke your consent to receive emails at any time by using the SafeUnsubscribe&reg; link, found at the bottom of every email. <a href="https://www.constantcontact.com/legal/service-provider" target="_blank">Emails are serviced by Constant Contact</a></sub></div></form><script type="text/javascript">var ajaxurl = "https://skyandtelescope.org/wp-admin/admin-ajax.php";</script></div> </div>
</div>
                                 
            </div>
              <div class="c-column--main">
        <div class="wrapper-post-content">
                    <div class="intro">
            <p>Astronomers have observed 43 quasars in back of our sister galaxy, Andromeda, using the distant beacons to map its halo of hot gas.</p>

          </div>
                    <div class="content content--post">
                            
<p>If it’s clear tonight, you might go outside and find the Andromeda Galaxy between the Cassiopeia and Andromeda constellations. Our galactic sibling is currently 2.2 million light-years away, so it appears as a spindle-shape bit of fuzz that requires dark skies to see. A few billion years from now, our descendants will have an even better view, as we’re headed <a href="https://skyandtelescope.org/astronomy-news/milky-way-andromeda-merger-pushed-back/">almost</a> straight for it.</p>



<p>Even today, though, new observations show the two galaxies are already “touching.” New research on the hot gas surrounding Andromeda shows that it’s likely already overlapping the Milky Way’s halo.</p>



<figure class="wp-block-image size-large"><img src="https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px-802x600.jpg" alt="Andromeda's halo and 43 quasars" class="wp-image-255507456815" srcset="https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px-802x600.jpg 802w, https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px-254x190.jpg 254w, https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px-113x85.jpg 113w, https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px-768x574.jpg 768w, https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px-632x474.jpg 632w, https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px-536x402.jpg 536w, https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-1000px.jpg 1000w" sizes="(max-width: 802px) 100vw, 802px" /><figcaption>This illustration shows the location of the 43 distant background quasars scientists used to probe Andromeda's outermost regions. The purple shows an artist's concept of what the hot gaseous halo might look like. <br><em> NASA / ESA / E. Wheatley (STScI)</em></figcaption></figure>



<h2>Hot Gas Hiding in Plain Sight</h2>



<p>Every large galaxy is surrounded by gas so hot (between 10,000 and 100,000 degrees) that it hasn’t settled yet. But this gas is hard to see — it doesn’t emit much light itself, so astronomers see it mostly as part of foreground “clouds” that absorb light from background sources. &nbsp;</p>



<p>In the September 1st <em><a href="https://iopscience.iop.org/article/10.3847/1538-4357/aba49c">Astrophysical Journal</a></em> (<a href="https://arxiv.org/abs/1404.6540">preprint available here</a>), Nicolas Lehner (University of Notre Dame) and colleagues used an unprecedented number of such background sources to map the hot halo around Andromeda.</p>



<hr class="wp-block-separator"/>



<div class="c-ad--label">Advertisement</div>
<div id="div-gpt-ad-2755042-4">
            <script>
            googletag.cmd.push(function()
            {
              googletag.display('div-gpt-ad-2755042-4');
            });

            </script></div>



<hr class="wp-block-separator"/>



<p>Quasars are the bright centers of galaxies, where black holes devour gas — they’re luminous enough to shine from the earliest ages of the universe. Nevertheless, they’re points of light, and most foreground galaxies are quite small on the sky. So, despite the trillions of galaxies in our cosmos, there aren’t typically a lot of quasars in back of any one galaxy — maybe one or two.</p>



<p>But Andromeda is close enough — and therefore appears large enough — that Lehner and colleagues identified and observed 43 distant quasars near it on the sky. (This study extends <a href="https://skyandtelescope.org/astronomy-news/spotting-andromeda-galaxys-giant-halo/">previous research by the same team using 18 quasars</a>.) Using the Hubble Space Telescope, the researchers measured spectra of these background quasars, essentially taking 43 different “core samples” through the halo to map out its structure.</p>



<p>Andromeda is a big ‘un and has had its share of galactic scrapes. So it’s not surprising that its halo is a jumbled mess. But with the new map, Lehner’s team sees the halo essentially has two distinct regions: a disturbed inner shell and a smoother outer section. The outer section represents gas leftover from the galaxy’s formation; the inner shell has been stirred up in the more recent past, likely by supernovae in the galaxy’s disk.</p>



<h2>A Common Halo</h2>



<p>The team also found that the halo is huge — it extends almost 2 million light-years from the galaxy’s center. If we could see it, it would be three times the width of the Big Dipper!</p>



<p>If the Milky Way’s halo has a similar size, and there’s no reason to think it shouldn’t, then the two halos actually overlap in space. That’s not to say that their collision has begun: The halo gas is so spread out, and the relative velocities so low, that the gas doesn’t collide per se. Instead, the Milky Way and Andromeda might share a common halo, as shown in simulations.</p>



<figure class="wp-block-image size-large"><img src="https://skyandtelescope.org/wp-content/uploads/Nuza2014_CLUES-1000px-900x436.jpg" alt="Milky Way and Andromeda galaxies may share a common halo" class="wp-image-255507456816" srcset="https://skyandtelescope.org/wp-content/uploads/Nuza2014_CLUES-1000px-900x436.jpg 900w, https://skyandtelescope.org/wp-content/uploads/Nuza2014_CLUES-1000px-300x145.jpg 300w, https://skyandtelescope.org/wp-content/uploads/Nuza2014_CLUES-1000px-113x55.jpg 113w, https://skyandtelescope.org/wp-content/uploads/Nuza2014_CLUES-1000px-768x372.jpg 768w, https://skyandtelescope.org/wp-content/uploads/Nuza2014_CLUES-1000px.jpg 1000w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>This figure from the <a href="https://www.clues-project.org">CLUES cosmological simulations</a> shows simulated galaxies similar to the Milky Way and Andromeda. The two galaxies share a common halo when considering the hotter, more spread out gas (<em>left</em>). Cooler gas (<em>right</em>) does not show the common halo.<br><em>Nuza et al. 2014 / Monthly Notices of the Royal Astronomical Society</em></figcaption></figure>



<p>“Unfortunately, in the real world, we will not be able to see that and likely not even determine independently the true scale of the halo of the Milky Way,” Lehner says. The observations are simply too difficult to obtain.</p>



<p>Still, the idea that our galaxy and its galactic sister are connecting across millions of light-years is something fun to think about as you look up at that fuzzy oval in the sky.</p>

                        
          </div>
                                <div class="tags c-block-tag">
                <h4>Tags</h4>
                                    <a href="https://skyandtelescope.org/tag/andromeda-galaxy/" class="c-block-tag__link">Andromeda Galaxy</a> 
                            </div>
                                <div class="comments">
<h2 class="c-comment gamma">Comments</h2>
<br>
    <p>You must be <a href="login">logged</a> in to post a comment.</p>
</div>
                  </div>
      </div>
    </div>
  </div>
</div>
<section class="c-carousel ko ">
  <div class="c-carousel__inner container">

    <header class="c-block-title ko c-block-title__header">
      <h3 class="c-block-title__heading c-carousel__heading"><span>Related Posts</span></h3>
      <hr class="c-block-title__bar" />
    </header>
    <div class="js-carousel c-carousel__slides ">
        <div class="c-carousel__slide">
      



<div class="media-block media-block--related-post  " >
            <a class="media-block__figure" href="https://skyandtelescope.org/astronomy-resources/astronomy-questions-answers/is-it-true-that-the-andromeda-galaxy-is-blueshifted-and-moving-toward-us/" data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>
            <img class="media-block__image img-fluid" src="https://skyandtelescope.org/wp-content/uploads/Andromeda-480px-736x490-c-default.jpg" alt="Andromeda Galaxy">
        </a>
      <div class="media-block__content">
    <p class="media-block__category category">
        <span class="">
            <a class=" c-cat-link"  href="https://skyandtelescope.org/astronomy-resources/astronomy-questions-answers/">Astronomy Questions &amp; Answers</a>
                                    <span class="js-bookmark-post icon-bookmark media-block__bookmark " data-pageid="3412561" data-ga='{"event" : "Article Bookmarked", "bookmark_action" : "Click to Is it true that Andromeda Galaxy is moving toward us?", "bookmark_label" : "Clicked on Is it true that Andromeda Galaxy is moving toward us?"}'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9 9" style="enable-background:new 0 0 9 9;" xml:space="preserve">
	<polyline class="fill" points="0.8,0.9 0.8,8.1 4.5,5.2 8.3,8.4 8.3,0.9 1,0.9 0.8,0.9 	"/>
	<path class="outline" d="M0,0.9v7.3c0,0.4,0.4,0.7,0.7,0.7l0,0c0.2,0,0.4-0.1,0.5-0.2L4,5.9c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0,0.5,0.2l2.8,2.8
		c0.1,0.1,0.3,0.2,0.5,0.2l0,0C8.6,8.8,9,8.6,9,8.1V0.9c0-0.4-0.3-0.7-0.7-0.7H0.7C0.3,0.2,0,0.5,0,0.9z M0.8,0.9h7.5V8L5.5,5.3
		C5.3,5,4.9,4.9,4.5,4.9s-0.8,0.2-1,0.4L0.8,8.1V0.9z"/>
</svg>
  </span>
        </span>
    </p>
    <h2 class="media-block__title"><a href="https://skyandtelescope.org/astronomy-resources/astronomy-questions-answers/is-it-true-that-the-andromeda-galaxy-is-blueshifted-and-moving-toward-us/"  data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>Is it true that Andromeda Galaxy is moving toward us?</a></h2>

        
                <p class="media-block__byline author">
        <small>By: <a class="author" href="/author/alan-macrobert-2/"> Alan MacRobert </a>
            <span class="date">July 24, 2006</span>
        </small>
    </p> 

    
      </div>
</div>    </div>
        <div class="c-carousel__slide">
      



<div class="media-block media-block--related-post  " >
            <a class="media-block__figure" href="https://skyandtelescope.org/astronomy-news/milky-way-andromeda-merger-pushed-back/" data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>
            <img class="media-block__image img-fluid" src="https://skyandtelescope.org/wp-content/uploads/Andromeda-stellar-motions-600px-736x490-c-default.jpg" alt="Rotation of Andromeda Galaxy">
        </a>
      <div class="media-block__content">
    <p class="media-block__category category">
        <span class="">
            <a class=" c-cat-link"  href="https://skyandtelescope.org/astronomy-news/galaxies/">Galaxies</a>
                                    <span class="js-bookmark-post icon-bookmark media-block__bookmark " data-pageid="255491600" data-ga='{"event" : "Article Bookmarked", "bookmark_action" : "Click to New Study Pushes Back Milky Way’s Dust-up with Andromeda", "bookmark_label" : "Clicked on New Study Pushes Back Milky Way’s Dust-up with Andromeda"}'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9 9" style="enable-background:new 0 0 9 9;" xml:space="preserve">
	<polyline class="fill" points="0.8,0.9 0.8,8.1 4.5,5.2 8.3,8.4 8.3,0.9 1,0.9 0.8,0.9 	"/>
	<path class="outline" d="M0,0.9v7.3c0,0.4,0.4,0.7,0.7,0.7l0,0c0.2,0,0.4-0.1,0.5-0.2L4,5.9c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0,0.5,0.2l2.8,2.8
		c0.1,0.1,0.3,0.2,0.5,0.2l0,0C8.6,8.8,9,8.6,9,8.1V0.9c0-0.4-0.3-0.7-0.7-0.7H0.7C0.3,0.2,0,0.5,0,0.9z M0.8,0.9h7.5V8L5.5,5.3
		C5.3,5,4.9,4.9,4.5,4.9s-0.8,0.2-1,0.4L0.8,8.1V0.9z"/>
</svg>
  </span>
        </span>
    </p>
    <h2 class="media-block__title"><a href="https://skyandtelescope.org/astronomy-news/milky-way-andromeda-merger-pushed-back/"  data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>New Study Pushes Back Milky Way’s Dust-up with Andromeda</a></h2>

        
                <p class="media-block__byline author">
        <small>By: <a class="author" href="/author/ben-skuse/"> Ben Skuse </a>
            <span class="date">February 12, 2019</span>
        </small>
    </p> 

    
      </div>
</div>    </div>
        <div class="c-carousel__slide">
      



<div class="media-block media-block--related-post  " >
      <div class="media-block__content">
    <p class="media-block__category category">
        <span class="">
            <a class=" c-cat-link"  href="https://skyandtelescope.org/astronomy-news/spacecraft-and-space-missions/">Spacecraft and Space Missions</a>
                                    <span class="js-bookmark-post icon-bookmark media-block__bookmark " data-pageid="1159000" data-ga='{"event" : "Article Bookmarked", "bookmark_action" : "Click to (Really) Cool View of Andromeda Galaxy", "bookmark_label" : "Clicked on (Really) Cool View of Andromeda Galaxy"}'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9 9" style="enable-background:new 0 0 9 9;" xml:space="preserve">
	<polyline class="fill" points="0.8,0.9 0.8,8.1 4.5,5.2 8.3,8.4 8.3,0.9 1,0.9 0.8,0.9 	"/>
	<path class="outline" d="M0,0.9v7.3c0,0.4,0.4,0.7,0.7,0.7l0,0c0.2,0,0.4-0.1,0.5-0.2L4,5.9c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0,0.5,0.2l2.8,2.8
		c0.1,0.1,0.3,0.2,0.5,0.2l0,0C8.6,8.8,9,8.6,9,8.1V0.9c0-0.4-0.3-0.7-0.7-0.7H0.7C0.3,0.2,0,0.5,0,0.9z M0.8,0.9h7.5V8L5.5,5.3
		C5.3,5,4.9,4.9,4.5,4.9s-0.8,0.2-1,0.4L0.8,8.1V0.9z"/>
</svg>
  </span>
        </span>
    </p>
    <h2 class="media-block__title"><a href="https://skyandtelescope.org/astronomy-news/really-cool-view-of-andromeda-galaxy/"  data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>(Really) Cool View of Andromeda Galaxy</a></h2>

        
                <p class="media-block__byline author">
        <small>By: <a class="author" href="/author/kelly-beatty-2/"> Kelly Beatty </a>
            <span class="date">January 29, 2013</span>
        </small>
    </p> 

    
      </div>
</div>    </div>
        <div class="c-carousel__slide">
      



<div class="media-block media-block--related-post  " >
            <a class="media-block__figure" href="https://skyandtelescope.org/astronomy-news/spotting-andromeda-galaxys-giant-halo/" data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>
            <img class="media-block__image img-fluid" src="https://skyandtelescope.org/wp-content/uploads/Andromeda-Halo-480px-736x490-c-default.jpg" alt="Andromeda's halo">
        </a>
      <div class="media-block__content">
    <p class="media-block__category category">
        <span class="">
            <a class=" c-cat-link"  href="https://skyandtelescope.org/astronomy-news/galaxies/">Galaxies</a>
                                    <span class="js-bookmark-post icon-bookmark media-block__bookmark " data-pageid="255435577" data-ga='{"event" : "Article Bookmarked", "bookmark_action" : "Click to Spotting Andromeda Galaxy’s Giant Halo", "bookmark_label" : "Clicked on Spotting Andromeda Galaxy’s Giant Halo"}'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9 9" style="enable-background:new 0 0 9 9;" xml:space="preserve">
	<polyline class="fill" points="0.8,0.9 0.8,8.1 4.5,5.2 8.3,8.4 8.3,0.9 1,0.9 0.8,0.9 	"/>
	<path class="outline" d="M0,0.9v7.3c0,0.4,0.4,0.7,0.7,0.7l0,0c0.2,0,0.4-0.1,0.5-0.2L4,5.9c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0,0.5,0.2l2.8,2.8
		c0.1,0.1,0.3,0.2,0.5,0.2l0,0C8.6,8.8,9,8.6,9,8.1V0.9c0-0.4-0.3-0.7-0.7-0.7H0.7C0.3,0.2,0,0.5,0,0.9z M0.8,0.9h7.5V8L5.5,5.3
		C5.3,5,4.9,4.9,4.5,4.9s-0.8,0.2-1,0.4L0.8,8.1V0.9z"/>
</svg>
  </span>
        </span>
    </p>
    <h2 class="media-block__title"><a href="https://skyandtelescope.org/astronomy-news/spotting-andromeda-galaxys-giant-halo/"  data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>Spotting Andromeda Galaxy’s Giant Halo</a></h2>

        
                <p class="media-block__byline author">
        <small>By: <a class="author" href="/author/monica-young-2/"> Monica Young </a>
            <span class="date">May 13, 2015</span>
        </small>
    </p> 

    
      </div>
</div>    </div>
        <div class="c-carousel__slide">
      



<div class="media-block media-block--related-post  " >
      <div class="media-block__content">
    <p class="media-block__category category">
        <span class="">
            <a class=" c-cat-link"  href="https://skyandtelescope.org/astronomy-news/galaxies/">Galaxies</a>
                                    <span class="js-bookmark-post icon-bookmark media-block__bookmark " data-pageid="1423000" data-ga='{"event" : "Article Bookmarked", "bookmark_action" : "Click to Andromeda Galaxy’s Odd Double Core", "bookmark_label" : "Clicked on Andromeda Galaxy’s Odd Double Core"}'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9 9" style="enable-background:new 0 0 9 9;" xml:space="preserve">
	<polyline class="fill" points="0.8,0.9 0.8,8.1 4.5,5.2 8.3,8.4 8.3,0.9 1,0.9 0.8,0.9 	"/>
	<path class="outline" d="M0,0.9v7.3c0,0.4,0.4,0.7,0.7,0.7l0,0c0.2,0,0.4-0.1,0.5-0.2L4,5.9c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0,0.5,0.2l2.8,2.8
		c0.1,0.1,0.3,0.2,0.5,0.2l0,0C8.6,8.8,9,8.6,9,8.1V0.9c0-0.4-0.3-0.7-0.7-0.7H0.7C0.3,0.2,0,0.5,0,0.9z M0.8,0.9h7.5V8L5.5,5.3
		C5.3,5,4.9,4.9,4.5,4.9s-0.8,0.2-1,0.4L0.8,8.1V0.9z"/>
</svg>
  </span>
        </span>
    </p>
    <h2 class="media-block__title"><a href="https://skyandtelescope.org/astronomy-news/andromeda-galaxys-odd-double-core/"  data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>Andromeda Galaxy’s Odd Double Core</a></h2>

        
                <p class="media-block__byline author">
        <small>By: <a class="author" href="/author/camille-m-carlisle/"> Camille M. Carlisle </a>
            <span class="date">July 23, 2012</span>
        </small>
    </p> 

    
      </div>
</div>    </div>
        <div class="c-carousel__slide">
      



<div class="media-block media-block--related-post  " >
            <a class="media-block__figure" href="https://skyandtelescope.org/astronomy-news/andromeda-collided-galactic-sibling-billions-years-ago/" data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>
            <img class="media-block__image img-fluid" src="https://skyandtelescope.org/wp-content/uploads/comolli_m31-736x490-c-default.jpg" alt="">
        </a>
      <div class="media-block__content">
    <p class="media-block__category category">
        <span class="">
            <a class=" c-cat-link"  href="https://skyandtelescope.org/astronomy-news/galaxies/">Galaxies</a>
                                    <span class="js-bookmark-post icon-bookmark media-block__bookmark " data-pageid="255485016" data-ga='{"event" : "Article Bookmarked", "bookmark_action" : "Click to Andromeda Collided with Galactic Sibling Billions of Years Ago", "bookmark_label" : "Clicked on Andromeda Collided with Galactic Sibling Billions of Years Ago"}'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9 9" style="enable-background:new 0 0 9 9;" xml:space="preserve">
	<polyline class="fill" points="0.8,0.9 0.8,8.1 4.5,5.2 8.3,8.4 8.3,0.9 1,0.9 0.8,0.9 	"/>
	<path class="outline" d="M0,0.9v7.3c0,0.4,0.4,0.7,0.7,0.7l0,0c0.2,0,0.4-0.1,0.5-0.2L4,5.9c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0,0.5,0.2l2.8,2.8
		c0.1,0.1,0.3,0.2,0.5,0.2l0,0C8.6,8.8,9,8.6,9,8.1V0.9c0-0.4-0.3-0.7-0.7-0.7H0.7C0.3,0.2,0,0.5,0,0.9z M0.8,0.9h7.5V8L5.5,5.3
		C5.3,5,4.9,4.9,4.5,4.9s-0.8,0.2-1,0.4L0.8,8.1V0.9z"/>
</svg>
  </span>
        </span>
    </p>
    <h2 class="media-block__title"><a href="https://skyandtelescope.org/astronomy-news/andromeda-collided-galactic-sibling-billions-years-ago/"  data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>Andromeda Collided with Galactic Sibling Billions of Years Ago</a></h2>

        
                <p class="media-block__byline author">
        <small>By: <a class="author" href="/author/elizabeth-howell/"> Elizabeth Howell </a>
            <span class="date">July 24, 2018</span>
        </small>
    </p> 

    
      </div>
</div>    </div>
        <div class="c-carousel__slide">
      



<div class="media-block media-block--related-post  " >
            <a class="media-block__figure" href="https://skyandtelescope.org/astronomy-news/charting-the-andromeda-galaxy-0106201423/" data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>
            <img class="media-block__image img-fluid" src="https://skyandtelescope.org/wp-content/uploads/andromeda_phat_field_480px-736x490-c-default.jpg" alt="PHAT field for M31">
        </a>
      <div class="media-block__content">
    <p class="media-block__category category">
        <span class="">
            <a class=" c-cat-link"  href="https://skyandtelescope.org/astronomy-news/galaxies/">Galaxies</a>
                                    <span class="js-bookmark-post icon-bookmark media-block__bookmark " data-pageid="255431353" data-ga='{"event" : "Article Bookmarked", "bookmark_action" : "Click to Charting the Andromeda Galaxy", "bookmark_label" : "Clicked on Charting the Andromeda Galaxy"}'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9 9" style="enable-background:new 0 0 9 9;" xml:space="preserve">
	<polyline class="fill" points="0.8,0.9 0.8,8.1 4.5,5.2 8.3,8.4 8.3,0.9 1,0.9 0.8,0.9 	"/>
	<path class="outline" d="M0,0.9v7.3c0,0.4,0.4,0.7,0.7,0.7l0,0c0.2,0,0.4-0.1,0.5-0.2L4,5.9c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0,0.5,0.2l2.8,2.8
		c0.1,0.1,0.3,0.2,0.5,0.2l0,0C8.6,8.8,9,8.6,9,8.1V0.9c0-0.4-0.3-0.7-0.7-0.7H0.7C0.3,0.2,0,0.5,0,0.9z M0.8,0.9h7.5V8L5.5,5.3
		C5.3,5,4.9,4.9,4.5,4.9s-0.8,0.2-1,0.4L0.8,8.1V0.9z"/>
</svg>
  </span>
        </span>
    </p>
    <h2 class="media-block__title"><a href="https://skyandtelescope.org/astronomy-news/charting-the-andromeda-galaxy-0106201423/"  data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>Charting the Andromeda Galaxy</a></h2>

        
                <p class="media-block__byline author">
        <small>By: <a class="author" href="/author/monica-young-2/"> Monica Young </a>
            <span class="date">January 6, 2015</span>
        </small>
    </p> 

    
      </div>
</div>    </div>
        <div class="c-carousel__slide">
      



<div class="media-block media-block--related-post  " >
      <div class="media-block__content">
    <p class="media-block__category category">
        <span class="">
            <a class=" c-cat-link"  href="https://skyandtelescope.org/tag/andromeda-galaxy/">Andromeda Galaxy</a>
                                    <span class="js-bookmark-post icon-bookmark media-block__bookmark " data-pageid="4565" data-ga='{"event" : "Article Bookmarked", "bookmark_action" : "Click to Andromeda's Black Hole Surrounded by Young Stars", "bookmark_label" : "Clicked on Andromeda's Black Hole Surrounded by Young Stars"}'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9 9" style="enable-background:new 0 0 9 9;" xml:space="preserve">
	<polyline class="fill" points="0.8,0.9 0.8,8.1 4.5,5.2 8.3,8.4 8.3,0.9 1,0.9 0.8,0.9 	"/>
	<path class="outline" d="M0,0.9v7.3c0,0.4,0.4,0.7,0.7,0.7l0,0c0.2,0,0.4-0.1,0.5-0.2L4,5.9c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0,0.5,0.2l2.8,2.8
		c0.1,0.1,0.3,0.2,0.5,0.2l0,0C8.6,8.8,9,8.6,9,8.1V0.9c0-0.4-0.3-0.7-0.7-0.7H0.7C0.3,0.2,0,0.5,0,0.9z M0.8,0.9h7.5V8L5.5,5.3
		C5.3,5,4.9,4.9,4.5,4.9s-0.8,0.2-1,0.4L0.8,8.1V0.9z"/>
</svg>
  </span>
        </span>
    </p>
    <h2 class="media-block__title"><a href="https://skyandtelescope.org/astronomy-news/andromedas-black-hole-surrounded-by-young-stars/"  data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>Andromeda's Black Hole Surrounded by Young Stars</a></h2>

        
                <p class="media-block__byline author">
        <small>By: <a class="author" href="/author/lisa-r-johnston/"> Lisa R. Johnston </a>
            <span class="date">September 27, 2005</span>
        </small>
    </p> 

    
      </div>
</div>    </div>
        <div class="c-carousel__slide">
      



<div class="media-block media-block--related-post  " >
            <a class="media-block__figure" href="https://skyandtelescope.org/astronomy-blogs/explore-night-bob-king/see-stars-andromeda-galaxy/" data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>
            <img class="media-block__image img-fluid" src="https://skyandtelescope.org/wp-content/uploads/NGC-206-Jim-Misti_ST_480x274-736x490-c-default.jpg" alt="">
        </a>
      <div class="media-block__content">
    <p class="media-block__category category">
        <span class="">
            <a class=" c-cat-link"  href="https://skyandtelescope.org/astronomy-blogs/explore-night-bob-king/">Explore the Night with Bob King</a>
                                    <span class="js-bookmark-post icon-bookmark media-block__bookmark " data-pageid="255453218" data-ga='{"event" : "Article Bookmarked", "bookmark_action" : "Click to Resolving Andromeda — How to See Stars 2.5 Million Light-Years Away", "bookmark_label" : "Clicked on Resolving Andromeda — How to See Stars 2.5 Million Light-Years Away"}'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9 9" style="enable-background:new 0 0 9 9;" xml:space="preserve">
	<polyline class="fill" points="0.8,0.9 0.8,8.1 4.5,5.2 8.3,8.4 8.3,0.9 1,0.9 0.8,0.9 	"/>
	<path class="outline" d="M0,0.9v7.3c0,0.4,0.4,0.7,0.7,0.7l0,0c0.2,0,0.4-0.1,0.5-0.2L4,5.9c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0,0.5,0.2l2.8,2.8
		c0.1,0.1,0.3,0.2,0.5,0.2l0,0C8.6,8.8,9,8.6,9,8.1V0.9c0-0.4-0.3-0.7-0.7-0.7H0.7C0.3,0.2,0,0.5,0,0.9z M0.8,0.9h7.5V8L5.5,5.3
		C5.3,5,4.9,4.9,4.5,4.9s-0.8,0.2-1,0.4L0.8,8.1V0.9z"/>
</svg>
  </span>
        </span>
    </p>
    <h2 class="media-block__title"><a href="https://skyandtelescope.org/astronomy-blogs/explore-night-bob-king/see-stars-andromeda-galaxy/"  data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Subscription Submit", "newsletter_label" : "https://shopatsky.com/"}'>Resolving Andromeda — How to See Stars 2.5 Million Light-Years Away</a></h2>

        
                <p class="media-block__byline author">
        <small>By: <a class="author" href="/author/robert-king-2/"> Bob King </a>
            <span class="date">October 5, 2016</span>
        </small>
    </p> 

    
      </div>
</div>    </div>
      </div>  
        </div>
</section>

        </main>
        <footer class="footer-extended">
            <div class="container">
                                      
<div class="footer-inner">
  <div class="row reverse-flow">
    <div class="col-md-6 col-lg-5">
      <div class="foot-newsletter magazine-wrap">
        <img src="https://skyandtelescope.org/wp-content/uploads/Nov-2020-Cover.jpg" alt="November 2020 cover" style="box-shadow: 5px 5px #FFD306 !important;"/>
        <div class="textwrap">
          <p class="cta">Subscribe to Sky &amp; Telescope Magazine</p>
          <p><a href="https://skyandtelescope.org/subscribe/" target="" class="button button--1">Subscribe</a> </p>
        </div>
      </div>
    </div>
    <div class="col-md-6 col-lg-7 footer-links">
      <div class="footer-links-right">
        <div class="row hidden-md-up">
          <div class="footer-separator">
            <div class="footer-links-inner homepage">
              <h5>About S&T</h5>
              <div class="footer-link-set">
                <ul class="two-columns gap-30">
                                    <li><a href="https://skyandtelescope.org/about/">About Us</a></li>
                                    <li><a href="https://skyandtelescope.org/about/meet-the-staff/">Meet the Staff</a></li>
                                    <li><a href="https://skyandtelescope.org/about/job-opportunities/">Job Opportunities</a></li>
                                    <li><a href="https://skyandtelescope.org/australian-edition-sky-telescope/">Australian Edition</a></li>
                                    <li><a href="https://www.shopatsky.com">Shop @ Sky</a></li>
                                    <li><a href="https://skyandtelescope.org/contact-us/">Contact Us</a></li>
                                    <li><a href="https://sky.pcdfusion.com/pcd/CustomerSupport/Account/Login?ReturnUrl=%2fpcd%2fCustomerSupport%2fApp%2f11672">Subscriber Services</a></li>
                                    <li><a href="https://skyandtelescope.org/help/">Help &#038; Resources</a></li>
                                  </ul>
              </div>
            </div>
          </div>
        </div>

        <div class="row footer-additional-mobile">
          <div class="footer-links-inner col-6 col-lg-4">
            <h5>For Contributors</h5>
            <div class="footer-link-set">
              <ul>
                                <li><a href="https://skyandtelescope.org/writing-for-sky-telescope/">Writing for S&T</a></li>
                                <li><a href="https://skyandtelescope.org/submitting-photos-faq/">Image Submission FAQ</a></li>
                                <li><a href="https://skyandtelescope.org/sky-telescope-photographers-guide/">Tips for Submitting Images</a></li>
                              </ul>
            </div>
          </div>

          <div class="footer-links-inner col-6 col-lg-4">
            <h5>For Media</h5>
            <div class="footer-link-set">
              <ul>
                                <li><a href="https://skyandtelescope.org/press-releases/">S&T Press Releases</a></li>
                                <li><a href="https://skyandtelescope.org/permissions-faqs-how-to-use-sky-telescope-content/">Permission Requests</a></li>
                              </ul>
            </div>
          </div>
          <div class="footer-links-inner footer-final-column col-6 col-lg-4">
            <h5>For Advertisers</h5>
            <div class="footer-link-set">
              <ul>
                                <li><a href="https://skyandtelescope.org/advertise/">Advertising Information</a></li>
                                <li><a href="https://skyandtelescope.org/advertise/contact-information/">Contact Advertising</a></li>
                              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="col-md-6 col-lg-5">
      <div class="about-text">
        <img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/sky-and-telescope-logo.svg" class="footer-logo" alt="Sky &amp; Telescope Logo" />
        <p>Sky &amp; Telescope is part of AAS Sky Publishing, LLC, a wholly owned subsidiary of the American Astronomical Society. Sky & Telescope, Night Sky, and skyandtelescope.org are registered trademarks of AAS Sky Publishing LLC.</p>
        <div class="footer-copyright">
          <svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 130 38" style="enable-background:new 0 0 130 38;" xml:space="preserve">
<g>
	<path d="M37.61,18.97l-17.52-0.81v0.01c-0.13-0.23-0.32-0.42-0.55-0.55h0.01L18.74,0.1l-0.81,17.52h0.01
		c-0.23,0.14-0.42,0.32-0.55,0.55v-0.01l-17.52,0.81l17.52,0.81v-0.01c0.13,0.23,0.32,0.42,0.55,0.55h-0.01l0.81,17.52l0.81-17.52
		h-0.01c0.23-0.13,0.41-0.32,0.55-0.55v0.01L37.61,18.97z"/>
	<path d="M28.35,27.5l-0.79-0.49c-1.32-0.8-1.32-1.21-1.32-1.6c0-0.73,0.57-1.27,1.35-1.27c0.74,0,1.36,0.5,1.99,1.06l0.2,0.18
		l0.96-1.15l-0.18-0.17c-0.65-0.6-1.69-1.32-2.93-1.32c-1.74,0-2.96,1.13-2.96,2.74c0,1.38,0.95,2.13,1.97,2.74l0.9,0.54
		c1.69,1.01,1.69,1.22,1.69,1.91c0,0.89-0.72,1.59-1.64,1.59c-0.77,0-1.5-0.46-2-1.27l-0.15-0.25l-1.24,0.98l0.16,0.21
		c0.9,1.16,1.96,1.73,3.24,1.73c1.95,0,3.21-1.23,3.21-3.13C30.81,29.23,30.2,28.63,28.35,27.5"/>
	<path d="M13.02,14.92h1.66l-4.26-9.14L9.59,4.01L8.76,5.78l-4.26,9.14h1.66l0.94-2.02h4.98L13.02,14.92z M7.73,11.53l1.85-3.97
		l1.85,3.97H7.73z"/>
	<path d="M31.25,14.92h1.66l-4.26-9.14l-0.83-1.78l-0.83,1.78l-4.26,9.14h1.66l0.94-2.02h4.98L31.25,14.92z M25.96,11.53l1.85-3.97
		l1.85,3.97H25.96z"/>
	<path d="M47.67,9.53l-0.84,1.85h-0.99l3.52-7.69l3.52,7.69h-0.99l-0.84-1.85H47.67z M49.36,5.71l-1.31,2.98h2.62L49.36,5.71z"/>
	<polygon points="55.98,6.51 55.96,6.51 55.1,11.38 54.15,11.38 55.66,3.7 58.19,9.5 60.72,3.7 62.23,11.38 61.28,11.38 60.42,6.51 
		60.4,6.51 58.19,11.54 	"/>
	<polygon points="64,4.01 67.96,4.01 67.96,4.85 64.92,4.85 64.92,6.91 67.87,6.91 67.87,7.75 64.92,7.75 64.92,10.54 67.96,10.54 
		67.96,11.38 64,11.38 	"/>
	<path d="M74.5,11.38h-1.11l-2.17-3.12h-0.38v3.12h-0.92V4.01h1.11c0.66,0,1.36,0.01,1.95,0.34c0.62,0.36,0.97,1.06,0.97,1.76
		c0,1.06-0.7,1.94-1.77,2.06L74.5,11.38z M70.83,7.5h0.29c0.94,0,1.96-0.18,1.96-1.35c0-1.15-1.1-1.32-2-1.32h-0.24V7.5z"/>
	<rect x="76.09" y="4.01" width="0.92" height="7.37"/>
	<path d="M84.71,5.42c-0.53-0.47-1.25-0.72-1.95-0.72c-1.65,0-2.91,1.38-2.91,3.01c0,1.61,1.25,2.99,2.89,2.99
		c0.72,0,1.42-0.27,1.97-0.76v1.09c-0.57,0.33-1.29,0.52-1.94,0.52c-2.1,0-3.84-1.67-3.84-3.8c0-2.18,1.75-3.88,3.92-3.88
		c0.65,0,1.3,0.16,1.86,0.5V5.42z"/>
	<path d="M87.9,9.53l-0.84,1.85h-0.99l3.52-7.69l3.52,7.69h-0.99l-0.84-1.85H87.9z M89.59,5.71l-1.31,2.98h2.62L89.59,5.71z"/>
	<polygon points="94.63,3.66 100.17,9.46 100.17,4.01 101.08,4.01 101.08,11.68 95.55,5.89 95.55,11.38 94.63,11.38 	"/>
	<path d="M47.67,21.27l-0.84,1.85h-0.99l3.52-7.69l3.52,7.69h-0.99l-0.84-1.85H47.67z M49.36,17.44l-1.31,2.98h2.62L49.36,17.44z"/>
	<path d="M57.58,17.14c-0.27-0.46-0.63-0.69-1.18-0.69c-0.59,0-1.23,0.4-1.23,1.05c0,0.58,0.57,0.88,1.03,1.06l0.53,0.21
		c1.05,0.41,1.83,0.99,1.83,2.22c0,1.34-1.04,2.3-2.36,2.3c-1.19,0-2.12-0.88-2.28-2.06l0.93-0.2c-0.01,0.81,0.64,1.4,1.43,1.4
		c0.79,0,1.36-0.66,1.36-1.44c0-0.79-0.64-1.13-1.27-1.4l-0.51-0.22c-0.84-0.36-1.6-0.84-1.6-1.87c0-1.19,1.06-1.91,2.17-1.91
		c0.82,0,1.5,0.4,1.9,1.11L57.58,17.14z"/>
	<polygon points="62.5,23.12 61.58,23.12 61.58,16.58 59.83,16.58 59.83,15.74 64.25,15.74 64.25,16.58 62.5,16.58 	"/>
	<path d="M70.44,23.12h-1.11L67.16,20h-0.38v3.12h-0.92v-7.37h1.11c0.65,0,1.36,0.01,1.94,0.34c0.62,0.36,0.97,1.06,0.97,1.76
		c0,1.06-0.7,1.94-1.77,2.06L70.44,23.12z M66.78,19.23h0.29c0.94,0,1.96-0.18,1.96-1.35c0-1.15-1.1-1.32-2-1.32h-0.24V19.23z"/>
	<path d="M79.19,19.43c0,2.19-1.73,3.84-3.86,3.84c-2.13,0-3.86-1.65-3.86-3.84c0-2.11,1.75-3.84,3.86-3.84
		C77.44,15.59,79.19,17.32,79.19,19.43 M78.27,19.43c0-1.62-1.21-2.98-2.94-2.98s-2.94,1.36-2.94,2.98c0,1.68,1.35,2.98,2.94,2.98
		S78.27,21.11,78.27,19.43"/>
	<polygon points="81.04,15.39 86.57,21.19 86.57,15.74 87.49,15.74 87.49,23.42 81.95,17.62 81.95,23.12 81.04,23.12 	"/>
	<path d="M97.05,19.43c0,2.19-1.73,3.84-3.86,3.84c-2.13,0-3.86-1.65-3.86-3.84c0-2.11,1.75-3.84,3.86-3.84
		C95.3,15.59,97.05,17.32,97.05,19.43 M96.13,19.43c0-1.62-1.21-2.98-2.94-2.98c-1.73,0-2.94,1.36-2.94,2.98
		c0,1.68,1.35,2.98,2.94,2.98C94.78,22.41,96.13,21.11,96.13,19.43"/>
	<polygon points="100.11,18.25 100.09,18.25 99.23,23.12 98.28,23.12 99.79,15.43 102.32,21.24 104.85,15.43 106.36,23.12 
		105.41,23.12 104.55,18.25 104.53,18.25 102.32,23.27 	"/>
	<rect x="108.13" y="15.74" width="0.92" height="7.37"/>
	<path d="M116.75,17.15c-0.53-0.47-1.25-0.72-1.94-0.72c-1.65,0-2.91,1.38-2.91,3.01c0,1.61,1.25,2.99,2.89,2.99
		c0.72,0,1.42-0.27,1.96-0.76v1.09c-0.57,0.33-1.29,0.52-1.94,0.52c-2.1,0-3.84-1.67-3.84-3.8c0-2.18,1.75-3.88,3.92-3.88
		c0.64,0,1.3,0.16,1.86,0.5V17.15z"/>
	<path d="M119.94,21.27l-0.84,1.85h-0.99l3.52-7.69l3.52,7.69h-0.99l-0.84-1.85H119.94z M121.63,17.44l-1.31,2.98h2.62L121.63,17.44
		z"/>
	<polygon points="127.63,22.27 129.87,22.27 129.87,23.12 126.71,23.12 126.71,15.74 127.63,15.74 	"/>
	<path d="M49.9,28.88c-0.27-0.46-0.63-0.69-1.18-0.69c-0.59,0-1.23,0.4-1.23,1.05c0,0.58,0.57,0.88,1.03,1.06l0.53,0.21
		c1.05,0.41,1.83,0.99,1.83,2.22c0,1.34-1.04,2.3-2.36,2.3c-1.19,0-2.12-0.88-2.28-2.06l0.93-0.2c-0.01,0.81,0.64,1.4,1.43,1.4
		c0.79,0,1.36-0.66,1.36-1.44c0-0.79-0.64-1.13-1.27-1.4l-0.51-0.22c-0.84-0.36-1.6-0.84-1.6-1.87c0-1.19,1.06-1.91,2.17-1.91
		c0.82,0,1.5,0.4,1.9,1.11L49.9,28.88z"/>
	<path d="M60.01,31.16c0,2.19-1.73,3.84-3.86,3.84c-2.13,0-3.86-1.65-3.86-3.84c0-2.11,1.75-3.84,3.86-3.84
		C58.26,27.32,60.01,29.05,60.01,31.16 M59.09,31.16c0-1.62-1.21-2.98-2.94-2.98c-1.73,0-2.94,1.36-2.94,2.98
		c0,1.68,1.35,2.98,2.94,2.98C57.74,34.15,59.09,32.85,59.09,31.16"/>
	<path d="M67.28,28.89c-0.53-0.47-1.25-0.72-1.95-0.72c-1.65,0-2.91,1.38-2.91,3.01c0,1.61,1.25,2.99,2.89,2.99
		c0.72,0,1.42-0.27,1.96-0.76v1.09c-0.57,0.33-1.29,0.52-1.94,0.52c-2.1,0-3.84-1.67-3.84-3.8c0-2.18,1.75-3.88,3.92-3.88
		c0.64,0,1.3,0.16,1.86,0.5V28.89z"/>
	<rect x="69.14" y="27.48" width="0.92" height="7.37"/>
	<polygon points="72.36,27.48 76.32,27.48 76.32,28.32 73.28,28.32 73.28,30.38 76.23,30.38 76.23,31.22 73.28,31.22 73.28,34.01 
		76.32,34.01 76.32,34.85 72.36,34.85 	"/>
	<polygon points="80.46,34.85 79.54,34.85 79.54,28.32 77.79,28.32 77.79,27.48 82.21,27.48 82.21,28.32 80.46,28.32 	"/>
	<polygon points="83.32,27.48 84.38,27.48 86.19,30.63 88,27.48 89.05,27.48 86.65,31.64 86.65,34.85 85.73,34.85 85.73,31.64 	"/>
</g>
</svg>
          <p>Copyright ©2020 AAS Sky Publishing LLC. All rights reserved.</p>
        </div>
      </div>
    </div>
    <div class="col-md-6 col-lg-7 footer-links">
      <div class="footer-links-right">
        <div class="row footer-separator-inner">
          <div class="footer-links-inner col-lg-8 hidden-sm-down">
            <h5>About S&T</h5>
            <div class="footer-link-set">
              <ul class="two-columns gap-30">
                                <li><a href="https://skyandtelescope.org/about/">About Us</a></li>
                                <li><a href="https://skyandtelescope.org/about/meet-the-staff/">Meet the Staff</a></li>
                                <li><a href="https://skyandtelescope.org/about/job-opportunities/">Job Opportunities</a></li>
                                <li><a href="https://skyandtelescope.org/australian-edition-sky-telescope/">Australian Edition</a></li>
                                <li><a href="https://www.shopatsky.com">Shop @ Sky</a></li>
                                <li><a href="https://skyandtelescope.org/contact-us/">Contact Us</a></li>
                                <li><a href="https://sky.pcdfusion.com/pcd/CustomerSupport/Account/Login?ReturnUrl=%2fpcd%2fCustomerSupport%2fApp%2f11672">Subscriber Services</a></li>
                                <li><a href="https://skyandtelescope.org/help/">Help &#038; Resources</a></li>
                              </ul>
            </div>
          </div>
          <div class="footer-links-inner col-lg-4 adjust">
            <div class="footer-link-set social">
              <ul>
                                <li><a href="https://twitter.com/skyandtelescope"  target="_blank"><img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-social-twitter.svg" alt="Twitter Icon"/></a></li>
                                                <li><a href="https://www.facebook.com/pages/Sky-Telescope-Magazine/66274830772"  target="_blank"><img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-social-facebook.svg" alt="Facebook Icon"/></a></li>
                                                <li><a href="https://www.instagram.com/skyandtelescopemag"  target="_blank"><img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-social-instagram.svg" alt="Instagram Icon"/></a></li>
                                                <li><a href="https://www.youtube.com/user/SkyandTelescopeMedia" target="_blank"><img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/YouTube.svg" alt="Youtube Icon"/></a></li>
                                                <li><a href="/subscribing-sky-telescope-rss-feeds" target="_blank"><img src="https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/src/img/icon-social-rss.svg" alt="RSS Feed Icon"/></a></li>
                              </ul>
            </div>
                        <a href="/newsletter" class="button button--2"  data-ga='{"event" : "newsletterInteraction", "newsletter_action" : "Click to Footer - Join our Newsletter", "newsletter_label" : "/newsletter"}'  >Join Our Newsletter</a>
          </div>
        </div>
      </div>
    </div>
  </div>

</div>
                             </div>
        </footer>

        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-kUxMtSq8AJuJ3",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-kUxMtSq8AJuJ3.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://skyandtelescope.org/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
function ctctEnableBtn(){ jQuery( "#ctct-submitted" ).attr( "disabled", false ); }function ctctDisableBtn(){ jQuery( "#ctct-submitted" ).attr( "disabled", "disabled" ); }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/skyandtelescope.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://skyandtelescope.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://skyandtelescope.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcfstkUAAAAADI-BB863dxWrn8Eq1GQea6Y7rVJ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://skyandtelescope.org/wp-content/themes/sky-and-telescope-2020/dist/script.js?ver=49290c0b5d0685cd999f82d1e87a6166'></script>
<script type='text/javascript' src='https://skyandtelescope.org/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://skyandtelescope.org/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://skyandtelescope.org/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://skyandtelescope.org/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":255507456804,"object_type":"single","tax_category":["Astronomy & Observing News","Galaxies","Milky Way"],"tax_post_tag":["Andromeda Galaxy"],"tax_yst_prominent_words":["43 distant","andromeda","background quasars","background sources","common halo","galaxies","galaxy","gas","halo","hot","hot gas","inner shell","milky","milky way's halo","outer section","quasars","see","share a common","share a common halo","way's halo"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://skyandtelescope.org/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.0.7'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcfstkUAAAAADI-BB863dxWrn8Eq1GQea6Y7rVJ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

                        <div data-ga-initialized data-ga='{
        "event: "dataLayer-initialized",
        "loginStatus" : "not logged in",
        "contentCategories" : "",
        "articleTitle" : "Astronomers Map Andromeda’s Halo",
        "articleAuthor" : "Monica Young",
        "articlePublish" : "September 10, 2020",
        "pageType" : "post",
        "eventTitle" : "",
   
        } '></div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-8cb8ee238900f71e051","applicationID":"517838593","transactionName":"NAAAZkNUV0oFVRZRCQ1KI1FFXFZXS0ULVgEPAA==","queueTime":0,"applicationTime":770,"atts":"GEcDEAtOREQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>